Ros-diffs

ros-diffs@reactos.org
  • 81390 discussions

21 Dec '07
[hpoussin] 31375: Rename ASMCODE to ROS_KERNEL_ENTRY_POINT
by hpoussinï¼ svn.reactos.org 21 Dec '07

21 Dec '07
[hpoussin] 31374: Add VIDEO_DRIVER_INIT_FAILURE
by hpoussinï¼ svn.reactos.org 21 Dec '07

21 Dec '07
[jimtabor] 31373: fix build
by jimtaborï¼ svn.reactos.org 21 Dec '07

21 Dec '07
Results per page: