[tkreuzer] 40135: rename DC.Dc_attr to dcattr, DC.DcLevel to dclevel, just like in gdikdx. Some naming improvement, remove an excessive variable.

Show replies by date

6377
Age (days ago)
6377
Last active (days ago)

ros-diffs@reactos.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • tkreuzer@svn.reactos.org