[hbelusca] 73426: [ADVAPI32_APITEST]: Rename the 'LockDatabase' test to 'LockServiceDatabase' to better match the name of the API.

Show replies by date

2846
days inactive
2846
days old

ros-diffs@reactos.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • hbelusca@svn.reactos.org