[tkreuzer] 57989: [TASKMGR] 1) Use of CheckDlgButton() and IsDlgButtonChecked() rather than SendMessage, it will improve code readability. 2)Removes an useless initialization into perfpage.c 3) Get...

Show replies by date

4938
Age (days ago)
4938
Last active (days ago)

ros-diffs@reactos.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • tkreuzer@svn.reactos.org